

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nn" lang="nn">
<head data-uid="12949">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
    
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript" src="/script/jQuery/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="/script/jQuery/jquery.acos.js"></script>
<script type="text/javascript" src="/script/jQuery/jqueryui/jquery-ui-1.8.18.custom.min.js"></script>
<script type="text/javascript" src="/script/jQuery/jqueryui/jquery-ui-i18n.min.js"></script>
<script type="text/javascript" src="/script/jQuery/jquery.cookie.js"></script>
<script type="text/javascript" src="/kunde/bokn/js/scripts.min.js?v=20170602-05"></script>
<script type="text/javascript" src="/script/js/basefunksjoner.js"></script>
<script type="text/javascript" src="/script/js/jsinfo.min.js"></script>
<script type="text/javascript" src="/script/js/beredskap.js"></script>
<script type="text/javascript" src="/script/jQuery/fancybox/jquery.fancybox-1.3.4.js"></script>
<script type="text/javascript" src="/script/jQuery/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="/script/jQuery/tableSorter/jquery.tablesorter.min.js"></script>
<script type="text/javascript" src="/script/jQuery/Validation/jQuery.validity.js"></script>
<script type="text/javascript" src="//maps.google.com/maps/api/js?"></script>
<script type="text/javascript" src="/script/jQuery/Pagination/jquery.pajinate.min.js"></script>
<script type="text/javascript" src="/script/jQuery/Expander/jQuery.Expander.js"></script>
<script type="text/javascript" src="/script/jQuery/cycle/jquery.cycle.full.min.js"></script>
<link type="text/css" rel="stylesheet" href="/kunde/css/knapper/buttons.css" />
<link type="text/css" rel="stylesheet" href="/css/Knapper/button-icons.css" />
<link type="text/css" rel="stylesheet" href="/script/jQuery/jqueryui/css/acos2012/jquery-ui-1.8.18.custom.css" />
<link type="text/css" rel="stylesheet" href="/css/artikkel.css" />
<link type="text/css" rel="stylesheet" href="/kunde/bokn/css/styles.css?v=20170602-05" />
<link type="text/css" rel="stylesheet" href="/kunde/bokn/css/skjema.css" />
<link type="text/css" rel="stylesheet" href="/kunde/bokn/css/skjema_ny.css" />
<link type="text/css" rel="stylesheet" href="/script/jQuery/fancybox/jquery.fancybox-1.3.4.css" />
<link type="text/css" rel="stylesheet" href="/script/jQuery/Validation/jquery.validity.css" />
<link type="text/css" rel="stylesheet" href="/css/artikkel2.css" />
<link type="text/css" rel="stylesheet" href="/script/jQuery/cycle/cycle_full.css" />

    
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
    
    
    <link href="/script/jQuery/tilgjengelighet.css?MId1=32&amp;MId2=&amp;MId3=&amp;" rel="stylesheet" type="text/css" /> 
    
    
    
    
    


<title>
	Seniorrådet held møte 20.02.2018 - Bokn kommune
</title><link href="/css/css.ashx?MId1=32&amp;MId2=&amp;MId3=&amp;style=artikkel" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/kunde/favicon.ico" />
<meta name="description" content="&#10;&#9;&amp;nbsp;Bokn Seniorr&amp;aring;d held m&amp;oslash;te 20.02.2018 kl.17.00 i m&amp;oslash;terommet 1.etg. p&amp;aring; Boknatun.&#10;" />
<meta name="author" content="Åse Helen Alvestad" />
<meta name="language" content="nn" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><link href="/ArtikkelRSS.aspx?NyhetsKategoriId=1&amp;Spraak=Nynorsk" title="Nyhende" rel="alternate" type="application/rss+xml" /><link href="/ArtikkelRSS.aspx?NyhetsKategoriId=162&amp;Spraak=Nynorsk" title="Opplæring" rel="alternate" type="application/rss+xml" /><meta property="og:image" content="https://bokn.kommune.no/handlers/bv.ashx/id6a6a16b-c37c-416c-ad80-fd9f33fd8acf/pic.jpg" /></head>
<body>
    
    
<ul class="hidden">

	<li><a href="#contentInnhold" accesskey="2">Hopp til innhald</a></li>
	<li><a href="#contentSok" accesskey="4">Hopp til søk</a></li>

</ul>

    

    
    <form name="aspnetForm" method="post" action="/artikkel.aspx?mid1=32&amp;aid=40731" id="aspnetForm" class=" fullwidth underside">
<input type="hidden" name="ctl00_ctl00_ctl00_ctl00_innhold_ctl05_sManager_636543239861869308_HiddenField" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl05_sManager_636543239861869308_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE0NzU2Nzc0NTAPZBYCZg9kFgJmD2QWAmYPZBYCZg9kFgICAxAWBB4IeG1sOmxhbmcFAm5uHgRsYW5nBQJubmQWBAIBEBYCHghkYXRhLXVpZAUFMTI5NDlkZAIDEGRkFgICAw9kFgICARAWBB4GYWN0aW9uBSAvYXJ0aWtrZWwuYXNweD9taWQxPTMyJmFpZD00MDczMR4FY2xhc3MFFCBmdWxsd2lkdGggdW5kZXJzaWRlZBYQAgMQDxYIHghDc3NDbGFzcwUHZGVmYXVsdB4LTmF2aWdhdGVVcmwFAS8eCEltYWdlVXJsZR4EXyFTQgICZGQWAgIBDxYCHgdWaXNpYmxlZ2QCBQ9kFgJmD2QWAgIBEGRkFggCBQ8PZBYCHgV0aXRsZQUFU8O4ayBkAgcPDxYCHgRUZXh0BQVTw7hrIGRkAgkQDxYCHgdUb29sVGlwBQVTw7hrIGRkZAILD2QWAgIBEA8WAh8GBSB+L3Nvay5hc3B4P01JZDE9MjImdHlwZT1BdmFuc2VydGRkZAIHD2QWAgICEBYCHwQFBnZMaXN0ZWRkAg0PZBYCAgIQFgIfBAUGdkxpc3RlZGQCDw9kFgICAhAWAh8EBQZ2TGlzdGVkZAIRD2QWAgILD2QWAgIBD2QWBAIPDw8WAh8JaGRkAhMPDxYCHwloZGQCFQ9kFgJmDxYCHwlnFgICAhAPFgQfBgVpL0F1dGVudGlzZXJpbmcuYXNweD9SZXR1cm5Vcmw9aHR0cHMlM2ElMmYlMmZ3d3cuYm9rbi5rb21tdW5lLm5vJTJmYXJ0aWtrZWwuYXNweCUzZm1pZDElM2QzMiUyNmFpZCUzZDQwNzMxHwdlFgIeA3JlbAUIbm9mb2xsb3dkFgJmEA8WBB8HBRMvaW1hZ2VzL3BhZGxvY2sucG5nHg1BbHRlcm5hdGVUZXh0BRRMb2dpbiBmb3IgcmVkaWdlcmluZ2RkZAIWD2QWAgIEEGRkFgQCBw8QZGQWAGQCCRBkZBYCAgMPEGRkFgBkZAiOztsDvQ7Zkup3sypu1fvpQ6Ox" />


<script type="text/javascript">
//<![CDATA[
function addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
}   
var __cultureInfo = '{"name":"nb-NO","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"kr","NaNSymbol":"NaN","CurrencyNegativePattern":12,"NumberNegativePattern":1,"PercentPositivePattern":0,"PercentNegativePattern":0,"NegativeInfinitySymbol":"-INF","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":2,"PositiveInfinitySymbol":"INF","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d. MMMM yyyy HH:mm:ss","LongDatePattern":"d. MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["sø","ma","ti","on","to","fr","lø"],"ShortestDayNames":["sø","ma","ti","on","to","fr","lø"],"DayNames":["søndag","mandag","tirsdag","onsdag","torsdag","fredag","lørdag"],"AbbreviatedMonthNames":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des",""],"MonthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember",""],"IsReadOnly":false,"NativeCalendarName":"gregoriansk kalender","AbbreviatedMonthGenitiveNames":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des",""],"MonthGenitiveNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=wJyORAUvr_KhVXVGl2u7RHF9Ds6h3KJUkMcHcsmi5Sm63R6koZ14E3_XLu69TBY1c_OBuxPZ30tEom9uAoYce00WnD-Nuu045oU5YENf3Rt-suEb0&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="517745F4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwKO2ZbiBgLb9YWuDgKX9dWsAfD2tZVlECsjcRnPO8zvjYSiduOW" />
        
        <header id="header">
            <div id="headerContent">
                <div id="logo">
                    <a id="ctl00_ctl00_ctl00_ctl00_innhold_hlDefault" class="default" href="/">
                            <img class="default" src="/kunde/bokn/images/logo.svg" />
                        </a>
                </div>
            </div>
            <div id="menuLine">
                <div id="menuLineContent">
                    <a id="mainMenuCollapse" href="#"><span>MENY</span></a>
                    <div id="searchBox">
                        <div id="ctl00_ctl00_ctl00_ctl00_innhold_ucSokLiten_pnlSok">
	
<div>
    
    <input type="hidden" name="FraRammeSok" value="Ja" />
    <a name="contentSok"></a>
	
    <input name="ctl00$ctl00$ctl00$ctl00$innhold$ucSokLiten$txtSearch" type="text" id="ctl00_ctl00_ctl00_ctl00_innhold_ucSokLiten_txtSearch" placeholder="Kva ser de etter?" title="Søk " />
    <input type="submit" name="ctl00$ctl00$ctl00$ctl00$innhold$ucSokLiten$btnSearch" value="Søk " id="ctl00_ctl00_ctl00_ctl00_innhold_ucSokLiten_btnSearch" />
    
    
    
</div>

</div>
                        <span id="searchBoxResetButton" title="Nullstill søk"></span>
                    </div>
                    <div id="buttonWrapper">
                        <div id="shortcuts">
                            <div id="accessibilityMenu">
                                <span id="accessibilityMenuToggle">Lesehjelp</span>
                                
<ul class="vListe">
<li class="fontsize"><a href="/WebControl/Meny/#"><span class="img"></span><span class="text">Endre tekststorleik</span></a></li><li class="contrast"><a href="/WebControl/Meny/#"><span class="img"></span><span class="text">Endre kontrast</span></a></li></ul>
                            </div>
                            
                            <a class="bokn-bygdablad" href="http://www.bygdabladet.no/"><img src="/kunde/bokn/images/bokn-bygdablad.png" alt="Bokn Bygdablad" /></a>
                            
                            
                        </div>
                        <div id="buttonMenu">
                            
<ul class="vListe">
<li class="english"><a href="/in-english/"><span class="img"></span><span class="text">English</span></a></li><li class="german"><a href="/auf-deutsch/"><span class="img"></span><span class="text">Deutsch</span></a></li><li class="_blank"><a href="/rssfeed.asp?MId1=32&amp;FeedId=2" class="_blank"><span class="img"></span><span class="text">Rss</span></a></li></ul>
                        </div>
                    </div>
                </div>
            </div>
            <nav id="mainMenu">
                
<ul class="vListe">
<li class="toplevel harUnderpunkter"><a href="/" class="menyelement_1">Heim</a><ul><li class="nivaa1"><a href="/kommunereform/" class="menyelement_1_barn_1">Kommunereform</a></li><li class="menyValgt harUnderpunkter nivaa1"><a href="/nyhende/" class="menyValgt menyelement_2_barn_2">Nyhende</a><ul><li class="nivaa2"><a href="/nyhende/kva-skjer/" class="menyelement_1_barn_2_barn_1">Kva skjer?</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/bokn-arena/" class="menyelement_3_barn_3">Bokn Arena</a><ul><li class="nivaa2"><a href="/bokn-arena/vedtekter/" class="menyelement_1_barn_3_barn_1">Vedtekter</a></li><li class="nivaa2"><a href="/bokn-arena/squashhall/" class="menyelement_2_barn_3_barn_2">Squashhall</a></li><li class="nivaa2"><a href="/bokn-arena/scene/" class="menyelement_3_barn_3_barn_3">Scene</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/om-bokn/" class="menyelement_4_barn_4">Om Bokn</a><ul><li class="nivaa2"><a href="/om-bokn/attraksjonar/" class="menyelement_1_barn_4_barn_1">Attraksjonar</a></li><li class="nivaa2"><a href="/om-bokn/boknatun/" class="menyelement_2_barn_4_barn_2">Boknatun</a></li><li class="nivaa2"><a href="/om-bokn/kommuneblom/" class="menyelement_3_barn_4_barn_3">Kommuneblom</a></li><li class="nivaa2"><a href="/om-bokn/kommunebuss/" class="menyelement_4_barn_4_barn_4">Kommunebuss</a></li><li class="nivaa2"><a href="/om-bokn/kommunevapen/" class="menyelement_5_barn_4_barn_5">Kommunevåpen</a></li><li class="nivaa2"><a href="/om-bokn/kommunen-var/" class="menyelement_6_barn_4_barn_6">Kommunen vår</a></li><li class="nivaa2"><a href="/om-bokn/ordforarkjede/" class="menyelement_7_barn_4_barn_7">Ordførarkjede</a></li><li class="nivaa2"><a href="/om-bokn/sentrum/" class="menyelement_8_barn_4_barn_8">Sentrum</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/in-english/" class="menyelement_5_barn_5">In English</a><ul><li class="harUnderpunkter nivaa2"><a href="/in-english/about-bokn/" class="menyelement_1_barn_5_barn_1">About Bokn</a><ul><li class="nivaa3"><a href="/in-english/about-bokn/history/" class="menyelement_1_barn_5_barn_1_barn_1">History</a></li><li class="nivaa3"><a href="/in-english/about-bokn/facts/" class="menyelement_2_barn_5_barn_1_barn_2">Facts</a></li></ul></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/auf-deutsch/" class="menyelement_6_barn_6">Auf Deutsch</a><ul><li class="harUnderpunkter nivaa2"><a href="/auf-deutsch/uber-bokn/" class="menyelement_1_barn_6_barn_1">Über Bokn</a><ul><li class="nivaa3"><a href="/auf-deutsch/uber-bokn/freizeit/" class="menyelement_1_barn_6_barn_1_barn_1">Freizeit</a></li><li class="nivaa3"><a href="/auf-deutsch/uber-bokn/geschichte/" class="menyelement_2_barn_6_barn_1_barn_2">Geschichte</a></li><li class="nivaa3"><a href="/auf-deutsch/uber-bokn/tatsachen/" class="menyelement_3_barn_6_barn_1_barn_3">Tatsachen</a></li><li class="nivaa3"><a href="/auf-deutsch/uber-bokn/wappen/" class="menyelement_4_barn_6_barn_1_barn_4">Wappen</a></li></ul></li></ul></li><li class="nivaa1"><a href="/innsyn/" class="menyelement_7_barn_7">Innsyn</a></li></ul></li><li class="toplevel harUnderpunkter"><a href="/politikk/" class="menyelement_2">Politikk</a><ul><li class="nivaa1"><a href="/politikk/sok/" class="menyelement_1_barn_1">Søk</a></li><li class="nivaa1"><a href="/politikk/utval/" class="menyelement_2_barn_2">Utval</a></li><li class="nivaa1"><a href="/politikk/postliste/" class="menyelement_3_barn_3">Postliste</a></li><li class="nivaa1"><a href="/politikk/moteplan/" class="menyelement_4_barn_4">Møteplan</a></li><li class="nivaa1"><a href="/politikk/oho-2000-2016/" class="menyelement_5_barn_5">"OHO" 2000-2016</a></li></ul></li><li class="toplevel harUnderpunkter"><a href="/tenester/" class="menyelement_3">Tenester</a><ul><li class="harUnderpunkter nivaa1"><a href="/tenester/planar/" class="menyelement_1_barn_1">Planar</a><ul><li class="nivaa2"><a href="/tenester/planar/oppstarta-arealplanarbeid/" class="menyelement_1_barn_1_barn_1">Oppstarta arealplanarbeid</a></li><li class="nivaa2"><a href="/tenester/planar/arealplanar-pa-hoyring/" class="menyelement_2_barn_1_barn_2">Arealplanar på høyring</a></li><li class="_blank nivaa2"><a href="http://webhotel3.gisline.no/webplan_1145/gl_planarkiv.aspx" class="_blank menyelement_3_barn_1_barn_3">Vedtekne arealplanar</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/tenester/organisasjon/" class="menyelement_2_barn_2">Organisasjon</a><ul><li class="harUnderpunkter nivaa2"><a href="/tenester/organisasjon/administrasjon/" class="menyelement_1_barn_2_barn_1">Administrasjon</a><ul><li class="nivaa3"><a href="/tenester/organisasjon/administrasjon/budsjett/" class="menyelement_1_barn_2_barn_1_barn_1">Budsjett</a></li><li class="nivaa3"><a href="/tenester/organisasjon/administrasjon/arsmelding/" class="menyelement_2_barn_2_barn_1_barn_2">Årsmelding</a></li></ul></li><li class="nivaa2"><a href="/tenester/organisasjon/organisasjonskart/" class="menyelement_2_barn_2_barn_2">Organisasjonskart</a></li><li class="nivaa2"><a href="/tenester/organisasjon/folkehelse/" class="menyelement_3_barn_2_barn_3">Folkehelse</a></li><li class="nivaa2"><a href="/tenester/organisasjon/frisklivssentral/" class="menyelement_4_barn_2_barn_4">Frisklivssentral</a></li><li class="nivaa2"><a href="/tenester/organisasjon/universell-utforming/" class="menyelement_5_barn_2_barn_5">Universell utforming</a></li><li class="nivaa2"><a href="/tenester/organisasjon/kommunale-planar/" class="menyelement_6_barn_2_barn_6">Kommunale planar</a></li><li class="nivaa2"><a href="/tenester/organisasjon/servicetorg/" class="menyelement_7_barn_2_barn_7">Servicetorg</a></li><li class="harUnderpunkter nivaa2"><a href="/tenester/organisasjon/okonomi/" class="menyelement_8_barn_2_barn_8">Økonomi</a><ul><li class="nivaa3"><a href="/tenester/organisasjon/okonomi/gebyrregulativ/" class="menyelement_1_barn_2_barn_8_barn_1">Gebyrregulativ</a></li><li class="nivaa3"><a href="/tenester/organisasjon/okonomi/rekneskap/" class="menyelement_2_barn_2_barn_8_barn_2">Rekneskap</a></li></ul></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/tenester/bustad-og-eigedom/" class="menyelement_3_barn_3">Bustad og eigedom</a><ul><li class="harUnderpunkter nivaa2"><a href="/tenester/bustad-og-eigedom/bygging/" class="menyelement_1_barn_3_barn_1">Bygging</a><ul><li class="nivaa3"><a href="/tenester/bustad-og-eigedom/bygging/skjemaportal/" class="menyelement_1_barn_3_barn_1_barn_1">Skjemaportal</a></li></ul></li><li class="_blank nivaa2"><a href="http://bokn.energiportalen.no/" class="_blank menyelement_2_barn_3_barn_2">Energiportalen</a></li><li class="nivaa2"><a href="/tenester/bustad-og-eigedom/eigedom/" class="menyelement_3_barn_3_barn_3">Eigedom</a></li><li class="nivaa2"><a href="/tenester/bustad-og-eigedom/flytting/" class="menyelement_4_barn_3_barn_4">Flytting</a></li><li class="nivaa2"><a href="/tenester/bustad-og-eigedom/kjop-og-sal/" class="menyelement_5_barn_3_barn_5">Kjøp og sal</a></li><li class="nivaa2"><a href="/tenester/bustad-og-eigedom/kommunal-planlegging/" class="menyelement_6_barn_3_barn_6">Kommunal planlegging</a></li><li class="nivaa2"><a href="/tenester/bustad-og-eigedom/leige-og-utleige/" class="menyelement_7_barn_3_barn_7">Leige og utleige</a></li><li class="nivaa2"><a href="/tenester/bustad-og-eigedom/tekniske-tenester/" class="menyelement_8_barn_3_barn_8">Tekniske tenester</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/tenester/helse-omsorg/" class="menyelement_4_barn_4">Helse/omsorg</a><ul><li class="nivaa2"><a href="/tenester/helse-omsorg/barn-og-familie/" class="menyelement_1_barn_4_barn_1">Barn og familie</a></li><li class="harUnderpunkter nivaa2"><a href="/tenester/helse-omsorg/helsetenester/" class="menyelement_2_barn_4_barn_2">Helsetenester</a><ul><li class="nivaa3"><a href="/tenester/helse-omsorg/helsetenester/heimesjukepleie/" class="menyelement_1_barn_4_barn_2_barn_1">Heimesjukepleie</a></li><li class="nivaa3"><a href="/tenester/helse-omsorg/helsetenester/sjukestova/" class="menyelement_2_barn_4_barn_2_barn_2">Sjukestova</a></li><li class="harUnderpunkter nivaa3"><a href="/tenester/helse-omsorg/helsetenester/legekontor/" class="menyelement_3_barn_4_barn_2_barn_3">Legekontor</a><ul><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/legekontor/kontaktinformasjon/" class="menyelement_1_barn_4_barn_2_barn_3_barn_1">Kontaktinformasjon</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/legekontor/tilsette/" class="menyelement_2_barn_4_barn_2_barn_3_barn_2">Tilsette</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/legekontor/timebestilling/" class="menyelement_3_barn_4_barn_2_barn_3_barn_3">Timebestilling</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/legekontor/om-bokn-legekontor/" class="menyelement_4_barn_4_barn_2_barn_3_barn_4">Om Bokn legekontor</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/legekontor/vikarlegeordning/" class="menyelement_5_barn_4_barn_2_barn_3_barn_5">Vikarlegeordning</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/legekontor/legevakt/" class="menyelement_6_barn_4_barn_2_barn_3_barn_6">Legevakt</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/legekontor/lenker/" class="menyelement_7_barn_4_barn_2_barn_3_barn_7">Lenker</a></li></ul></li><li class="harUnderpunkter nivaa3"><a href="/tenester/helse-omsorg/helsetenester/psykisk-helse/" class="menyelement_4_barn_4_barn_2_barn_4">Psykisk helse</a><ul><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/psykisk-helse/kontaktinformasjon/" class="menyelement_1_barn_4_barn_2_barn_4_barn_1">Kontaktinformasjon</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/psykisk-helse/tenestetilbod/" class="menyelement_2_barn_4_barn_2_barn_4_barn_2">Tenestetilbod</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/psykisk-helse/om-tenesta/" class="menyelement_3_barn_4_barn_2_barn_4_barn_3">Om tenesta</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/psykisk-helse/hjelpetelefonar-og-nettstader/" class="menyelement_4_barn_4_barn_2_barn_4_barn_4">Hjelpetelefonar og nettstader</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/psykisk-helse/lenker/" class="menyelement_5_barn_4_barn_2_barn_4_barn_5">Lenker</a></li></ul></li><li class="harUnderpunkter nivaa3"><a href="/tenester/helse-omsorg/helsetenester/helsestasjon/" class="menyelement_5_barn_4_barn_2_barn_5">Helsestasjon</a><ul><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/helsestasjon/helsesoster/" class="menyelement_1_barn_4_barn_2_barn_5_barn_1">Helsesøster</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/helsestasjon/jordmor/" class="menyelement_2_barn_4_barn_2_barn_5_barn_2">Jordmor</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/helsestasjon/skulehelseteneste/" class="menyelement_3_barn_4_barn_2_barn_5_barn_3">Skulehelseteneste</a></li><li class="nivaa4"><a href="/tenester/helse-omsorg/helsetenester/helsestasjon/in-english/" class="menyelement_4_barn_4_barn_2_barn_5_barn_4">In English</a></li></ul></li><li class="nivaa3"><a href="/tenester/helse-omsorg/helsetenester/familievern/" class="menyelement_6_barn_4_barn_2_barn_6">Familievern</a></li></ul></li><li class="nivaa2"><a href="/tenester/helse-omsorg/hjelpemiddel/" class="menyelement_3_barn_4_barn_3">Hjelpemiddel</a></li><li class="_blank nivaa2"><a href="https://helsenorge.no/pasient-og-brukerombudet/rogaland" class="_blank menyelement_4_barn_4_barn_4">Pasientrettar</a></li><li class="nivaa2"><a href="/tenester/helse-omsorg/frisklivssentral/" class="menyelement_5_barn_4_barn_5">Frisklivssentral</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/tenester/kultur-idrett-og-fritid/" class="menyelement_5_barn_5">Kultur, idrett og fritid</a><ul><li class="harUnderpunkter nivaa2"><a href="/tenester/kultur-idrett-og-fritid/bibliotek/" class="menyelement_1_barn_5_barn_1">Bibliotek</a><ul><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/bibliotek/lan-ebok/" class="menyelement_1_barn_5_barn_1_barn_1">Lån Ebok</a></li><li class="_blank nivaa3"><a href="http://websok.bokn.folkebibl.no/kikkhullet/index.php" class="_blank menyelement_2_barn_5_barn_1_barn_2">Kikkhullet</a></li><li class="_blank nivaa3"><a href="http://websok.bokn.folkebibl.no/cgi-bin/safarisok" class="_blank menyelement_3_barn_5_barn_1_barn_3">Safarisøk</a></li><li class="_blank nivaa3"><a href="http://websok.bokn.folkebibl.no/cgi-bin/mappami" class="_blank menyelement_4_barn_5_barn_1_barn_4">MappaMi</a></li><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/bibliotek/lanereglar/" class="menyelement_5_barn_5_barn_1_barn_5">Lånereglar</a></li></ul></li><li class="harUnderpunkter nivaa2"><a href="/tenester/kultur-idrett-og-fritid/kultur/" class="menyelement_2_barn_5_barn_2">Kultur</a><ul><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/kultur/attraksjonar/" class="menyelement_1_barn_5_barn_2_barn_1">Attraksjonar</a></li><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/kultur/bokn-bygdemuseum/" class="menyelement_2_barn_5_barn_2_barn_2">Bokn bygdemuseum</a></li><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/kultur/film/" class="menyelement_3_barn_5_barn_2_barn_3">Film</a></li><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/kultur/foto/" class="menyelement_4_barn_5_barn_2_barn_4">Foto</a></li><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/kultur/lag-og-organisasjonar/" class="menyelement_5_barn_5_barn_2_barn_5">Lag og organisasjonar</a></li><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/kultur/petra-fritidsklubb/" class="menyelement_6_barn_5_barn_2_barn_6">Petra fritidsklubb</a></li></ul></li><li class="nivaa2"><a href="/tenester/kultur-idrett-og-fritid/idrett/" class="menyelement_3_barn_5_barn_3">Idrett</a></li><li class="harUnderpunkter nivaa2"><a href="/tenester/kultur-idrett-og-fritid/friluftsliv/" class="menyelement_4_barn_5_barn_4">Friluftsliv</a><ul><li class="_blank nivaa3"><a href="http://www.frivest.no/" class="_blank menyelement_1_barn_5_barn_4_barn_1">Friluftsrådet Vest</a></li><li class="_blank harUnderpunkter nivaa3"><a href="http://telltur.no/" class="_blank menyelement_2_barn_5_barn_4_barn_2">TellTur</a><ul><li class="_blank nivaa4"><a href="http://www.telltur.no/boknafjellet-2/" class="_blank menyelement_1_barn_5_barn_4_barn_2_barn_1">Boknafjellet</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/boknahave/" class="_blank menyelement_2_barn_5_barn_4_barn_2_barn_2">Boknahåve</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/hognasen/" class="_blank menyelement_3_barn_5_barn_4_barn_2_barn_3">Hognåsen</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/klepphaugen/" class="_blank menyelement_4_barn_5_barn_4_barn_2_barn_4">Klepphaugen</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/turstien-2/" class="_blank menyelement_5_barn_5_barn_4_barn_2_barn_5">Turstien</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/vardafjellet-2/" class="_blank menyelement_6_barn_5_barn_4_barn_2_barn_6">Vardafjellet</a></li></ul></li><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/friluftsliv/loten-festning/" class="menyelement_3_barn_5_barn_4_barn_3">Loten festning</a></li></ul></li><li class="harUnderpunkter nivaa2"><a href="/tenester/kultur-idrett-og-fritid/tilskotsordningar/" class="menyelement_5_barn_5_barn_5">Tilskotsordningar</a><ul><li class="nivaa3"><a href="/tenester/kultur-idrett-og-fritid/tilskotsordningar/kulturmidlar/" class="menyelement_1_barn_5_barn_5_barn_1">Kulturmidlar</a></li></ul></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/tenester/omsorg-og-sosiale-tenester/" class="menyelement_6_barn_6">Omsorg og sosiale tenester</a><ul><li class="harUnderpunkter nivaa2"><a href="/tenester/omsorg-og-sosiale-tenester/nav/" class="menyelement_1_barn_6_barn_1">NAV</a><ul><li class="nivaa3"><a href="/tenester/omsorg-og-sosiale-tenester/nav/parkeringsloyve/" class="menyelement_1_barn_6_barn_1_barn_1">Parkeringsløyve</a></li></ul></li><li class="harUnderpunkter nivaa2"><a href="/tenester/omsorg-og-sosiale-tenester/familievern/" class="menyelement_2_barn_6_barn_2">Familievern</a><ul><li class="nivaa3"><a href="/tenester/omsorg-og-sosiale-tenester/familievern/din-utvei/" class="menyelement_1_barn_6_barn_2_barn_1">Din utvei</a></li></ul></li><li class="nivaa2"><a href="/tenester/omsorg-og-sosiale-tenester/ungdomsbustad/" class="menyelement_3_barn_6_barn_3">Ungdomsbustad</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="/tenester/opplaring/" class="menyelement_7_barn_7">Opplæring</a><ul><li class="harUnderpunkter nivaa2"><a href="/tenester/opplaring/barnehage/" class="menyelement_1_barn_7_barn_1">Barnehage</a><ul><li class="nivaa3"><a href="/tenester/opplaring/barnehage/vigilo/" class="menyelement_1_barn_7_barn_1_barn_1">Vigilo</a></li><li class="nivaa3"><a href="/tenester/opplaring/barnehage/planar/" class="menyelement_2_barn_7_barn_1_barn_2">Planar</a></li><li class="_blank nivaa3"><a href="/tenester/opplaring/barnehage/vedtekter/" class="_blank menyelement_3_barn_7_barn_1_barn_3">Vedtekter</a></li><li class="nivaa3"><a href="/tenester/opplaring/barnehage/soknadsskjema/" class="menyelement_4_barn_7_barn_1_barn_4">Søknadsskjema</a></li></ul></li><li class="nivaa2"><a href="/tenester/opplaring/kulturskulen/" class="menyelement_2_barn_7_barn_2">Kulturskulen</a></li><li class="harUnderpunkter nivaa2"><a href="/tenester/opplaring/skule/" class="menyelement_3_barn_7_barn_3">Skule</a><ul><li class="nivaa3"><a href="/tenester/opplaring/skule/skulerute/" class="menyelement_1_barn_7_barn_3_barn_1">Skulerute</a></li><li class="nivaa3"><a href="/tenester/opplaring/skule/infobrev/" class="menyelement_2_barn_7_barn_3_barn_2">Infobrev</a></li><li class="nivaa3"><a href="/tenester/opplaring/skule/psykososialt-miljo/" class="menyelement_3_barn_7_barn_3_barn_3">Psykososialt miljø</a></li><li class="harUnderpunkter nivaa3"><a href="/tenester/opplaring/skule/grunnskuleopplaring/" class="menyelement_4_barn_7_barn_3_barn_4">Grunnskuleopplæring</a><ul><li class="nivaa4"><a href="/tenester/opplaring/skule/grunnskuleopplaring/eksamen/" class="menyelement_1_barn_7_barn_3_barn_4_barn_1">Eksamen</a></li><li class="nivaa4"><a href="/tenester/opplaring/skule/grunnskuleopplaring/karakterar-og-evaluering/" class="menyelement_2_barn_7_barn_3_barn_4_barn_2">Karakterar og evaluering</a></li></ul></li><li class="nivaa3"><a href="/tenester/opplaring/skule/sfo/" class="menyelement_5_barn_7_barn_3_barn_5">SFO</a></li><li class="nivaa3"><a href="/tenester/opplaring/skule/vidaregaande-opplaring/" class="menyelement_6_barn_7_barn_3_barn_6">Vidaregåande opplæring</a></li><li class="nivaa3"><a href="/tenester/opplaring/skule/skulehelseteneste/" class="menyelement_7_barn_7_barn_3_barn_7">Skulehelseteneste</a></li><li class="nivaa3"><a href="/tenester/opplaring/skule/fau-su/" class="menyelement_8_barn_7_barn_3_barn_8">FAU/SU</a></li></ul></li><li class="nivaa2"><a href="/tenester/opplaring/ungdomsarbeidar/" class="menyelement_4_barn_7_barn_4">Ungdomsarbeidar</a></li><li class="nivaa2"><a href="/tenester/opplaring/vaksenopplaring/" class="menyelement_5_barn_7_barn_5">Vaksenopplæring</a></li></ul></li></ul></li><li class="toplevel harUnderpunkter"><a href="/sjolvbetening/" class="menyelement_4">Sjølvbetening</a><ul><li class="harUnderpunkter nivaa1"><a href="/sjolvbetening/skjemaoversikt/" class="menyelement_1_barn_1">Skjemaoversikt</a></li><li class="harUnderpunkter nivaa1"><a href="/sjolvbetening/mi-side/" class="menyelement_2_barn_2">Mi side</a></li></ul></li></ul>
            </nav>
        </header>
        
	<div id="breadcrumbs">
        <div id="breadcrumbsContent">
		    <span></span>
		    <ul class="breadcrumbs">
	<li><a href="/">Bokn kommune</a></li><li><a href="/">Heim</a></li><li><a href="/nyhende/">Nyhende</a></li>
</ul>
        </div>
	</div>
    
    <div id="main">
	    <div id="mainContent">
			<a name="contentInnhold"></a>

            
			
	<div id="middleColumn">
		







    
<div id="ctl00_ctl00_ctl00_ctl00_innhold_MidtSone_MidtSone_MidtSone_ucArtikkel_ctl00_pnlArtikkel" class="artikkel artikkelmal_28" lang="nn">
	


<h1 id="tittel" class="InnholdOverskrift">
    Seniorrådet held møte 20.02.2018
</h1>
<div id="ingress">
	<div class="InnholdIngress">
	    <p>
	<span>&nbsp;Bokn Seniorr&aring;d held m&oslash;te 20.02.2018 kl.17.00 i m&oslash;terommet 1.etg. p&aring; Boknatun.<span class="displayBlock artikkel-bilde-container floatLeft marginRight15"><a title="KommuneblåKlubbe.jpg - Klikk for stort bilete" href="/handlers/bv.ashx/id6a6a16b-c37c-416c-ad80-fd9f33fd8acf/Kommunebl%c3%a5Klubbe.jpg" class="jq-Art artikkel-bilde"><img src="/handlers/bv.ashx/id6a6a16b-c37c-416c-ad80-fd9f33fd8acf/w100/Kommunebl%c3%a5Klubbe.jpg" alt="KommuneblåKlubbe.jpg - Klikk for stort bilete"/></a><span class="displayBlock artikkel-bilde-beskrivelse" style="max-width:100px"></span><span class="fotograf BildeTekst artikkel-bilde-copyright" style="text-decoration: none;">
        <span class="fotografText"></span>
    </span></span></span></p>

	</div>
</div>


<div class="InnholdForfatter">
    Publisert av
    
    Åse Helen Alvestad. 
    
    
    
    Sist endra  15.02.2018
    
</div>
<div id="tekst">
	<div class="InnholdTekst">
	    <p>
	<span>Saklista er som f&oslash;lgjande:</span></p>
<table border="1" cellpadding="1" cellspacing="1" style="width: 500px;" summary="Seniorrådet si sakliste">
	<thead>
		<tr>
			<th scope="col" style="text-align: left;">
				Sak nr:</th>
			<th scope="col" style="text-align: left;">
				Saktittel</th>
		</tr>
	</thead>
	<caption>
		Seniorr&aring;det si sakliste</caption>
	<tbody>
		<tr>
			<td>
				006/18</td>
			<td>
				Godkjenning av innkalling</td>
		</tr>
		<tr>
			<td>
				007/18</td>
			<td>
				Godkjenning av m&oslash;teprotokoll</td>
		</tr>
		<tr>
			<td>
				008/18</td>
			<td>
				Utbygging av sjukestova og omsorgsbustader - finansiering</td>
		</tr>
		<tr>
			<td>
				009/18</td>
			<td>
				Reglement for folkevalde i Bokn kommune sin innsynsrett</td>
		</tr>
	</tbody>
</table>
<p>
	<span>&nbsp;</span></p>
<p>
	M&oslash;te er ope for publikum. Saksdokumenta er lagt ut til offentlig ettersyn i Servicetorget og p&aring; Bokn folkebibliotek.</p>
<p>
	Innkalling med saksdokumenter finn du <a class="InnholdLinkTekst  filetype-pdf" href="/Handlers/fh.ashx?MId1=32&amp;FilId=607" onclick="window.open(this.href); return false;">her<span class='file-ext-size'> (PDF, 237 kB)</span></a>:</p>
<p>
	M&oslash;teprotokoll fr&aring; sist m&oslash;te finn du <a class="InnholdLinkTekst  filetype-pdf" href="/Handlers/fh.ashx?MId1=32&amp;FilId=606" onclick="window.open(this.href); return false;">her<span class='file-ext-size'> (PDF, 103 kB)</span></a>:</p>

	</div>
</div>
<div id="ctl00_ctl00_ctl00_ctl00_innhold_MidtSone_MidtSone_MidtSone_ucArtikkel_ctl00_ctl00_pnlRessurser" class="clear paddingTop15">
		
    











	</div>


</div>


    
    
    
    <script type="text/javascript">
        $(function () {
            $(".listeSort").tablesorter();
        });
    </script>

	</div>	

			
		</div>
    </div>

        <footer id="footer">
            <div id="footerContent">
                <div id="scrollToTop"></div>
                <!-- Start sone -->
<div id="Sone10000" class="Zone webPartZoneVertical emptyZone ">

</div>
<!-- Slutt sone -->
            </div>
        </footer>
    
    <script type="text/javascript">


        $(document).ready(function () {

            $(".front_autentisering").fancybox({
                cyclic: false,
                autoDimensions: false,
                type: 'iframe',
                titleFormat: '',
                showNavArrows: false,
                width: 350,
                height: 280,
                onComplete: function () {
                    $("#fancybox-frame").prop('title', 'redigering innlogging');
                }
            });
        });
    </script>
    <a id="ctl00_ctl00_ctl00_ctl00_innhold_ctl04_aAutentisering" tabindex="-1" class="front_autentisering" rel="nofollow" href="/Autentisering.aspx?ReturnUrl=https%3a%2f%2fwww.bokn.kommune.no%2fartikkel.aspx%3fmid1%3d32%26aid%3d40731"><img id="ctl00_ctl00_ctl00_ctl00_innhold_ctl04_imgAutPadlock" src="/images/padlock.png" alt="Login for redigering" border="0" /><span></span></a>





<script type="text/javascript">
//<![CDATA[
$(function() { acos.jq.fb("a.jq-Art", {'rel':'jq-Art'}) });//]]>
</script>
</form>

	
    <script type="text/javascript">
        $(function () {
            
            $("Body").jsinfo({
                baseUrl: '/',
                oDel1: 'Denne sida nyttar informasjonskapslar ',
                oDel2: ' for detaljert informasjon. ',
                oTrykkHer: 'Trykk her',
                oSkjulMeldingen: '(Skjul denne meldinga)',
                oGoogleAnalyticsUTMA: 'Skiljer brukarar og brukarsesjonar.',
                oGoogleAnalyticsUTMB: 'Brukast for å setje ny brukarsesjon/besøk.',
                oGoogleAnalyticsUTMC: 'Interoperabilitet med urchin.js saman med __utmb.',
                oGoogleAnalyticsUTMZ: 'Lagrar trafikkjelda eller kampanjen som beskriv korleis brukaren nådde sida.',
                oGoogleAnalyticsUTMV: 'Nyttast for å lagre data på besøksnivå. Lagast når tenesta nytter _setCustomVar-metoda.',
                GoogleAnalyticsMerInfo: 'https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage',
                oASPXANONYMOUS: 'Informasjonskapsel nyttast av ASP.NET for å identifisera anonyme brukarar på sida.',
                oASPNETSessionID: 'Informasjonskapsel nyttast av ASP.NET for å identifisera kvar enkelt brukar.',
                oLang: 'Informasjonskapsel inneheldt språkinformasjon.',
                oGodkjentCookies: 'Nyttast for å vite om brukaren har akseptert bruk av informasjonskapslar.',
                oAddThis: 'AddThis pluginet nyttar informasjonskapselen slik at brukeren ser en oppdatert tellere hvis brukeren deler en side og går tilbake til den opprinnelige siden før cachen er oppdatert.'
            });
			
            
        });
    </script>
    
    <!-- TMH5;1.0.0 -->
</body>
</html>
