

<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nn" lang="nn">
<head data-uid="12257">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
    
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="text/javascript" src="/script/jQuery/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="/script/jQuery/jquery.acos.js"></script>
<script type="text/javascript" src="/script/jQuery/jqueryui/jquery-ui-1.8.18.custom.min.js"></script>
<script type="text/javascript" src="/script/jQuery/jqueryui/jquery-ui-i18n.min.js"></script>
<script type="text/javascript" src="/script/jQuery/jquery.cookie.js"></script>
<script type="text/javascript" src="/kunde/bokn/js/scripts.min.js?v=20170602-05"></script>
<script type="text/javascript" src="/script/js/basefunksjoner.js"></script>
<script type="text/javascript" src="/script/js/jsinfo.min.js"></script>
<script type="text/javascript" src="/script/js/beredskap.js"></script>
<script type="text/javascript" src="/script/jQuery/fancybox/jquery.fancybox-1.3.4.js"></script>
<script type="text/javascript" src="/script/jQuery/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="/script/jQuery/tableSorter/jquery.tablesorter.min.js"></script>
<script type="text/javascript" src="/script/jQuery/Validation/jQuery.validity.js"></script>
<script type="text/javascript" src="//maps.google.com/maps/api/js?"></script>
<script type="text/javascript" src="/script/jQuery/Pagination/jquery.pajinate.min.js"></script>
<script type="text/javascript" src="/script/jQuery/Expander/jQuery.Expander.js"></script>
<script type="text/javascript" src="/script/jQuery/cycle/jquery.cycle.full.min.js"></script>
<link type="text/css" rel="stylesheet" href="/kunde/css/knapper/buttons.css" />
<link type="text/css" rel="stylesheet" href="/css/Knapper/button-icons.css" />
<link type="text/css" rel="stylesheet" href="/script/jQuery/jqueryui/css/acos2012/jquery-ui-1.8.18.custom.css" />
<link type="text/css" rel="stylesheet" href="/css/artikkel.css" />
<link type="text/css" rel="stylesheet" href="/kunde/bokn/css/styles.css?v=20170602-05" />
<link type="text/css" rel="stylesheet" href="/kunde/bokn/css/skjema.css" />
<link type="text/css" rel="stylesheet" href="/kunde/bokn/css/skjema_ny.css" />
<link type="text/css" rel="stylesheet" href="/script/jQuery/fancybox/jquery.fancybox-1.3.4.css" />
<link type="text/css" rel="stylesheet" href="/script/jQuery/Validation/jquery.validity.css" />
<link type="text/css" rel="stylesheet" href="/css/artikkel2.css" />
<link type="text/css" rel="stylesheet" href="/script/jQuery/cycle/cycle_full.css" />

    
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
    
    
    <link href="/script/jQuery/tilgjengelighet.css?MId1=32&amp;MId2=&amp;MId3=&amp;" rel="stylesheet" type="text/css" /> 
    
    
    
    
    


<link href="/css/customcss.ashx?MId1=32&amp;MId2=&amp;MId3=&amp;cssid=1" rel="stylesheet" type="text/css" /><link href="/css/customcss.ashx?MId1=32&amp;MId2=&amp;MId3=&amp;cssid=3" rel="stylesheet" type="text/css" /><title>
	Flink uteseksjon - Bokn kommune
</title><link href="/css/css.ashx?MId1=32&amp;MId2=&amp;MId3=&amp;style=artikkel" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/kunde/favicon.ico" />
<meta name="description" content="&#10;&#9;&#10;&#10;&#9;Teknisk seksjon har nok &amp;aring; gjera i fellesferien, ny plen i barnehagen og rehabilitering av ballbingen er blant tinga p&amp;aring; arbeidslista.&#10;" />
<meta name="author" content="Jardar Havikbotn" />
<meta name="language" content="nn" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><link href="/ArtikkelRSS.aspx?NyhetsKategoriId=1&amp;Spraak=Nynorsk" title="Nyhende" rel="alternate" type="application/rss+xml" /><link href="/ArtikkelRSS.aspx?NyhetsKategoriId=162&amp;Spraak=Nynorsk" title="Opplæring" rel="alternate" type="application/rss+xml" /><meta property="og:image" content="https://bokn.kommune.no/handlers/bv.ashx/ia214f4db-cfd8-47eb-a81d-42ca06fd1a8a/pic.jpg" /></head>
<body>
    
    
<ul class="hidden">

	<li><a href="#contentInnhold" accesskey="2">Hopp til innhald</a></li>
	<li><a href="#contentSok" accesskey="4">Hopp til søk</a></li>

</ul>

    

    
    <form name="aspnetForm" method="post" action="/artikkel.aspx?mid1=32&amp;aid=40539" id="aspnetForm" class=" fullwidth underside">
<input type="hidden" name="ctl00_ctl00_ctl00_ctl00_innhold_ctl05_sManager_636351014676603081_HiddenField" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl05_sManager_636351014676603081_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
function addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
}   
var __cultureInfo = '{"name":"nb-NO","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":false,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"kr","NaNSymbol":"NaN","CurrencyNegativePattern":12,"NumberNegativePattern":1,"PercentPositivePattern":0,"PercentNegativePattern":0,"NegativeInfinitySymbol":"-INF","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":2,"PositiveInfinitySymbol":"INF","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402297199999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":false},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d. MMMM yyyy HH:mm:ss","LongDatePattern":"d. MMMM yyyy","LongTimePattern":"HH:mm:ss","MonthDayPattern":"d. MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"HH:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["sø","ma","ti","on","to","fr","lø"],"ShortestDayNames":["sø","ma","ti","on","to","fr","lø"],"DayNames":["søndag","mandag","tirsdag","onsdag","torsdag","fredag","lørdag"],"AbbreviatedMonthNames":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des",""],"MonthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember",""],"IsReadOnly":false,"NativeCalendarName":"gregoriansk kalender","AbbreviatedMonthGenitiveNames":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des",""],"MonthGenitiveNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember",""]}}';//]]>
</script>

<script src="/ScriptResource.axd?d=wJyORAUvr_KhVXVGl2u7RHF9Ds6h3KJUkMcHcsmi5Sm63R6koZ14E3_XLu69TBY1c_OBuxPZ30tEom9uAoYce00WnD-Nuu045oU5YENf3Rt-suEb0&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="517745F4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWAwK4zOkPAtv1ha4OApf11awBbwOOT4nWGTbBWg+iquEnO1YIBn4=" />
        
        <header id="header">
            <div id="headerContent">
                <div id="logo">
                    <a id="ctl00_ctl00_ctl00_ctl00_innhold_hlDefault" class="default" href="/">
                            <img class="default" src="/kunde/bokn/images/logo.svg" />
                        </a>
                </div>
            </div>
            <div id="menuLine">
                <div id="menuLineContent">
                    <a id="mainMenuCollapse" href="#"><span>MENY</span></a>
                    <div id="searchBox">
                        <div id="ctl00_ctl00_ctl00_ctl00_innhold_ucSokLiten_pnlSok">
	
<div>
    
    <input type="hidden" name="FraRammeSok" value="Ja" />
    <a name="contentSok"></a>
	
    <input name="ctl00$ctl00$ctl00$ctl00$innhold$ucSokLiten$txtSearch" type="text" id="ctl00_ctl00_ctl00_ctl00_innhold_ucSokLiten_txtSearch" placeholder="Kva ser de etter?" title="Søk " />
    <input type="submit" name="ctl00$ctl00$ctl00$ctl00$innhold$ucSokLiten$btnSearch" value="Søk " id="ctl00_ctl00_ctl00_ctl00_innhold_ucSokLiten_btnSearch" />
    
    
    
</div>

</div>
                        <span id="searchBoxResetButton" title="Nullstill søk"></span>
                    </div>
                    <div id="buttonWrapper">
                        <div id="shortcuts">
                            <div id="accessibilityMenu">
                                <span id="accessibilityMenuToggle">Lesehjelp</span>
                                
<ul class="vListe">
<li class="fontsize"><a href="/WebControl/Meny/#"><span class="img"></span><span class="text">Endre tekststorleik</span></a></li><li class="contrast"><a href="/WebControl/Meny/#"><span class="img"></span><span class="text">Endre kontrast</span></a></li></ul>
                            </div>
                            
                            <a class="bokn-bygdablad" href="http://www.bygdabladet.no/"><img src="/kunde/bokn/images/bokn-bygdablad.png" alt="Bokn Bygdablad" /></a>
                            
                            
                        </div>
                        <div id="buttonMenu">
                            
<ul class="vListe">
<li class="english"><a href="https://www.bokn.kommune.no/in-english/"><span class="img"></span><span class="text">English</span></a></li><li class="german"><a href="https://www.bokn.kommune.no/auf-deutsch/"><span class="img"></span><span class="text">Deutsch</span></a></li><li class="_blank"><a href="/rssfeed.asp?MId1=133&amp;FeedId=2" class="_blank"><span class="img"></span><span class="text">Rss</span></a></li></ul>
                        </div>
                    </div>
                </div>
            </div>
            <nav id="mainMenu">
                
<ul class="vListe">
<li class="toplevel harUnderpunkter"><a href="https://www.bokn.kommune.no/" class="menyelement_1">Heim</a><ul><li class="nivaa1"><a href="https://www.bokn.kommune.no/kommunereform/" class="menyelement_1_barn_1">Kommunereform</a></li><li class="menyValgt harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/nyhende/" class="menyValgt menyelement_2_barn_2">Nyhende</a><ul><li class="nivaa2"><a href="https://www.bokn.kommune.no/nyhende/kva-skjer/" class="menyelement_1_barn_2_barn_1">Kva skjer?</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/bokn-arena/" class="menyelement_3_barn_3">Bokn Arena</a><ul><li class="nivaa2"><a href="https://www.bokn.kommune.no/bokn-arena/vedtekter/" class="menyelement_1_barn_3_barn_1">Vedtekter</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/bokn-arena/squashhall/" class="menyelement_2_barn_3_barn_2">Squashhall</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/bokn-arena/scene/" class="menyelement_3_barn_3_barn_3">Scene</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/om-bokn/" class="menyelement_4_barn_4">Om Bokn</a><ul><li class="nivaa2"><a href="https://www.bokn.kommune.no/om-bokn/attraksjonar/" class="menyelement_1_barn_4_barn_1">Attraksjonar</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/om-bokn/boknatun/" class="menyelement_2_barn_4_barn_2">Boknatun</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/om-bokn/kommuneblom/" class="menyelement_3_barn_4_barn_3">Kommuneblom</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/om-bokn/kommunebuss/" class="menyelement_4_barn_4_barn_4">Kommunebuss</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/om-bokn/kommunevapen/" class="menyelement_5_barn_4_barn_5">Kommunevåpen</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/om-bokn/kommunen-var/" class="menyelement_6_barn_4_barn_6">Kommunen vår</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/om-bokn/ordforarkjede/" class="menyelement_7_barn_4_barn_7">Ordførarkjede</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/om-bokn/sentrum/" class="menyelement_8_barn_4_barn_8">Sentrum</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/in-english/" class="menyelement_5_barn_5">In English</a><ul><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/in-english/about-bokn/" class="menyelement_1_barn_5_barn_1">About Bokn</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/in-english/about-bokn/history/" class="menyelement_1_barn_5_barn_1_barn_1">History</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/in-english/about-bokn/facts/" class="menyelement_2_barn_5_barn_1_barn_2">Facts</a></li></ul></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/auf-deutsch/" class="menyelement_6_barn_6">Auf Deutsch</a><ul><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/auf-deutsch/uber-bokn/" class="menyelement_1_barn_6_barn_1">Über Bokn</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/auf-deutsch/uber-bokn/freizeit/" class="menyelement_1_barn_6_barn_1_barn_1">Freizeit</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/auf-deutsch/uber-bokn/geschichte/" class="menyelement_2_barn_6_barn_1_barn_2">Geschichte</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/auf-deutsch/uber-bokn/tatsachen/" class="menyelement_3_barn_6_barn_1_barn_3">Tatsachen</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/auf-deutsch/uber-bokn/wappen/" class="menyelement_4_barn_6_barn_1_barn_4">Wappen</a></li></ul></li></ul></li></ul></li><li class="toplevel harUnderpunkter"><a href="https://www.bokn.kommune.no/politikk/" class="menyelement_2">Politikk</a><ul><li class="nivaa1"><a href="https://www.bokn.kommune.no/politikk/sok/" class="menyelement_1_barn_1">Søk</a></li><li class="nivaa1"><a href="https://www.bokn.kommune.no/politikk/utval/" class="menyelement_2_barn_2">Utval</a></li><li class="nivaa1"><a href="https://www.bokn.kommune.no/politikk/postliste/" class="menyelement_3_barn_3">Postliste</a></li><li class="nivaa1"><a href="https://www.bokn.kommune.no/politikk/moteplan/" class="menyelement_4_barn_4">Møteplan</a></li><li class="nivaa1"><a href="https://www.bokn.kommune.no/politikk/oho-2000-2016/" class="menyelement_5_barn_5">"OHO" 2000-2016</a></li></ul></li><li class="toplevel harUnderpunkter"><a href="https://www.bokn.kommune.no/tenester/" class="menyelement_3">Tenester</a><ul><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/tenester/planar/" class="menyelement_1_barn_1">Planar</a><ul><li class="_blank nivaa2"><a href="http://webhotel2.gisline.no/gislinewebplan_1145/gl_planarkiv.aspx?knr=1145" class="_blank menyelement_1_barn_1_barn_1">Vedtekne arealplanar</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/planar/arealplanar-pa-hoyring/" class="menyelement_2_barn_1_barn_2">Arealplanar på høyring</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/planar/oppstarta-arealplanarbeid/" class="menyelement_3_barn_1_barn_3">Oppstarta arealplanarbeid</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/tenester/organisasjon/" class="menyelement_2_barn_2">Organisasjon</a><ul><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/organisasjon/administrasjon/" class="menyelement_1_barn_2_barn_1">Administrasjon</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/organisasjon/administrasjon/budsjett/" class="menyelement_1_barn_2_barn_1_barn_1">Budsjett</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/organisasjon/administrasjon/arsmelding/" class="menyelement_2_barn_2_barn_1_barn_2">Årsmelding</a></li></ul></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/organisasjon/organisasjonskart/" class="menyelement_2_barn_2_barn_2">Organisasjonskart</a></li><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/organisasjon/folkehelse/" class="menyelement_3_barn_2_barn_3">Folkehelse</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/organisasjon/folkehelse/frisklivssentral/" class="menyelement_1_barn_2_barn_3_barn_1">Frisklivssentral</a></li></ul></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/organisasjon/universell-utforming/" class="menyelement_4_barn_2_barn_4">Universell utforming</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/organisasjon/kommunale-planar/" class="menyelement_5_barn_2_barn_5">Kommunale planar</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/organisasjon/servicetorg/" class="menyelement_6_barn_2_barn_6">Servicetorg</a></li><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/organisasjon/okonomi/" class="menyelement_7_barn_2_barn_7">Økonomi</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/organisasjon/okonomi/gebyrregulativ/" class="menyelement_1_barn_2_barn_7_barn_1">Gebyrregulativ</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/organisasjon/okonomi/rekneskap/" class="menyelement_2_barn_2_barn_7_barn_2">Rekneskap</a></li></ul></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/tenester/bustad-og-eigedom/" class="menyelement_3_barn_3">Bustad og eigedom</a><ul><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/bustad-og-eigedom/bygging/" class="menyelement_1_barn_3_barn_1">Bygging</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/bustad-og-eigedom/bygging/skjemaportal/" class="menyelement_1_barn_3_barn_1_barn_1">Skjemaportal</a></li></ul></li><li class="_blank nivaa2"><a href="http://bokn.energiportalen.no/" class="_blank menyelement_2_barn_3_barn_2">Energiportalen</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/bustad-og-eigedom/eigedom/" class="menyelement_3_barn_3_barn_3">Eigedom</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/bustad-og-eigedom/flytting/" class="menyelement_4_barn_3_barn_4">Flytting</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/bustad-og-eigedom/kjop-og-sal/" class="menyelement_5_barn_3_barn_5">Kjøp og sal</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/bustad-og-eigedom/kommunal-planlegging/" class="menyelement_6_barn_3_barn_6">Kommunal planlegging</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/bustad-og-eigedom/leige-og-utleige/" class="menyelement_7_barn_3_barn_7">Leige og utleige</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/bustad-og-eigedom/tekniske-tenester/" class="menyelement_8_barn_3_barn_8">Tekniske tenester</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/" class="menyelement_4_barn_4">Helse/omsorg</a><ul><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/barn-og-familie/" class="menyelement_1_barn_4_barn_1">Barn og familie</a></li><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/" class="menyelement_2_barn_4_barn_2">Helsetenester</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/heimesjukepleie/" class="menyelement_1_barn_4_barn_2_barn_1">Heimesjukepleie</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/sjukestova/" class="menyelement_2_barn_4_barn_2_barn_2">Sjukestova</a></li><li class="harUnderpunkter nivaa3"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/legekontor/" class="menyelement_3_barn_4_barn_2_barn_3">Legekontor</a><ul><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/legekontor/kontaktinformasjon/" class="menyelement_1_barn_4_barn_2_barn_3_barn_1">Kontaktinformasjon</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/legekontor/tilsette/" class="menyelement_2_barn_4_barn_2_barn_3_barn_2">Tilsette</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/legekontor/timebestilling/" class="menyelement_3_barn_4_barn_2_barn_3_barn_3">Timebestilling</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/legekontor/om-bokn-legekontor/" class="menyelement_4_barn_4_barn_2_barn_3_barn_4">Om Bokn legekontor</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/legekontor/vikarlegeordning/" class="menyelement_5_barn_4_barn_2_barn_3_barn_5">Vikarlegeordning</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/legekontor/legevakt/" class="menyelement_6_barn_4_barn_2_barn_3_barn_6">Legevakt</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/legekontor/lenker/" class="menyelement_7_barn_4_barn_2_barn_3_barn_7">Lenker</a></li></ul></li><li class="harUnderpunkter nivaa3"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/psykisk-helse/" class="menyelement_4_barn_4_barn_2_barn_4">Psykisk helse</a><ul><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/psykisk-helse/kontaktinformasjon/" class="menyelement_1_barn_4_barn_2_barn_4_barn_1">Kontaktinformasjon</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/psykisk-helse/tenestetilbod/" class="menyelement_2_barn_4_barn_2_barn_4_barn_2">Tenestetilbod</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/psykisk-helse/om-tenesta/" class="menyelement_3_barn_4_barn_2_barn_4_barn_3">Om tenesta</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/psykisk-helse/hjelpetelefonar-og-nettstader/" class="menyelement_4_barn_4_barn_2_barn_4_barn_4">Hjelpetelefonar og nettstader</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/psykisk-helse/lenker/" class="menyelement_5_barn_4_barn_2_barn_4_barn_5">Lenker</a></li></ul></li><li class="harUnderpunkter nivaa3"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/helsestasjon/" class="menyelement_5_barn_4_barn_2_barn_5">Helsestasjon</a><ul><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/helsestasjon/helsesoster/" class="menyelement_1_barn_4_barn_2_barn_5_barn_1">Helsesøster</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/helsestasjon/jordmor/" class="menyelement_2_barn_4_barn_2_barn_5_barn_2">Jordmor</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/helsestasjon/skulehelseteneste/" class="menyelement_3_barn_4_barn_2_barn_5_barn_3">Skulehelseteneste</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/helsestasjon/in-english/" class="menyelement_4_barn_4_barn_2_barn_5_barn_4">In English</a></li></ul></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/helsetenester/familievern/" class="menyelement_6_barn_4_barn_2_barn_6">Familievern</a></li></ul></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/hjelpemiddel/" class="menyelement_3_barn_4_barn_3">Hjelpemiddel</a></li><li class="_blank nivaa2"><a href="https://helsenorge.no/pasient-og-brukerombudet/rogaland" class="_blank menyelement_4_barn_4_barn_4">Pasientrettar</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/helse-omsorg/frisklivssentral/" class="menyelement_5_barn_4_barn_5">Frisklivssentral</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/" class="menyelement_5_barn_5">Kultur, idrett og fritid</a><ul><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/bibliotek/" class="menyelement_1_barn_5_barn_1">Bibliotek</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/bibliotek/lan-ebok/" class="menyelement_1_barn_5_barn_1_barn_1">Lån Ebok</a></li><li class="_blank nivaa3"><a href="http://websok.bokn.folkebibl.no/kikkhullet/index.php" class="_blank menyelement_2_barn_5_barn_1_barn_2">Kikkhullet</a></li><li class="_blank nivaa3"><a href="http://websok.bokn.folkebibl.no/cgi-bin/safarisok" class="_blank menyelement_3_barn_5_barn_1_barn_3">Safarisøk</a></li><li class="_blank nivaa3"><a href="http://websok.bokn.folkebibl.no/cgi-bin/mappami" class="_blank menyelement_4_barn_5_barn_1_barn_4">MappaMi</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/bibliotek/lanereglar/" class="menyelement_5_barn_5_barn_1_barn_5">Lånereglar</a></li></ul></li><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/kultur/" class="menyelement_2_barn_5_barn_2">Kultur</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/kultur/attraksjonar/" class="menyelement_1_barn_5_barn_2_barn_1">Attraksjonar</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/kultur/bokn-bygdemuseum/" class="menyelement_2_barn_5_barn_2_barn_2">Bokn bygdemuseum</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/kultur/film/" class="menyelement_3_barn_5_barn_2_barn_3">Film</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/kultur/foto/" class="menyelement_4_barn_5_barn_2_barn_4">Foto</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/kultur/lag-og-organisasjonar/" class="menyelement_5_barn_5_barn_2_barn_5">Lag og organisasjonar</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/kultur/petra-fritidsklubb/" class="menyelement_6_barn_5_barn_2_barn_6">Petra fritidsklubb</a></li></ul></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/idrett/" class="menyelement_3_barn_5_barn_3">Idrett</a></li><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/friluftsliv/" class="menyelement_4_barn_5_barn_4">Friluftsliv</a><ul><li class="_blank nivaa3"><a href="http://www.frivest.no/" class="_blank menyelement_1_barn_5_barn_4_barn_1">Friluftsrådet Vest</a></li><li class="_blank harUnderpunkter nivaa3"><a href="http://telltur.no/" class="_blank menyelement_2_barn_5_barn_4_barn_2">TellTur</a><ul><li class="_blank nivaa4"><a href="http://www.telltur.no/boknafjellet-2/" class="_blank menyelement_1_barn_5_barn_4_barn_2_barn_1">Boknafjellet</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/boknahave/" class="_blank menyelement_2_barn_5_barn_4_barn_2_barn_2">Boknahåve</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/hognasen/" class="_blank menyelement_3_barn_5_barn_4_barn_2_barn_3">Hognåsen</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/klepphaugen/" class="_blank menyelement_4_barn_5_barn_4_barn_2_barn_4">Klepphaugen</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/turstien-2/" class="_blank menyelement_5_barn_5_barn_4_barn_2_barn_5">Turstien</a></li><li class="_blank nivaa4"><a href="http://www.telltur.no/vardafjellet-2/" class="_blank menyelement_6_barn_5_barn_4_barn_2_barn_6">Vardafjellet</a></li></ul></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/friluftsliv/loten-festning/" class="menyelement_3_barn_5_barn_4_barn_3">Loten festning</a></li></ul></li><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/tilskotsordningar/" class="menyelement_5_barn_5_barn_5">Tilskotsordningar</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/kultur-idrett-og-fritid/tilskotsordningar/kulturmidlar/" class="menyelement_1_barn_5_barn_5_barn_1">Kulturmidlar</a></li></ul></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/tenester/omsorg-og-sosiale-tenester/" class="menyelement_6_barn_6">Omsorg og sosiale tenester</a><ul><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/omsorg-og-sosiale-tenester/nav/" class="menyelement_1_barn_6_barn_1">NAV</a></li><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/omsorg-og-sosiale-tenester/familievern/" class="menyelement_2_barn_6_barn_2">Familievern</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/omsorg-og-sosiale-tenester/familievern/din-utvei/" class="menyelement_1_barn_6_barn_2_barn_1">Din utvei</a></li></ul></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/omsorg-og-sosiale-tenester/ungdomsbustad/" class="menyelement_3_barn_6_barn_3">Ungdomsbustad</a></li></ul></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/tenester/opplaring/" class="menyelement_7_barn_7">Opplæring</a><ul><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/opplaring/barnehage/" class="menyelement_1_barn_7_barn_1">Barnehage</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/barnehage/vigilo/" class="menyelement_1_barn_7_barn_1_barn_1">Vigilo</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/barnehage/planar/" class="menyelement_2_barn_7_barn_1_barn_2">Planar</a></li><li class="_blank nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/barnehage/vedtekter/" class="_blank menyelement_3_barn_7_barn_1_barn_3">Vedtekter</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/barnehage/soknadsskjema/" class="menyelement_4_barn_7_barn_1_barn_4">Søknadsskjema</a></li></ul></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/opplaring/kulturskulen/" class="menyelement_2_barn_7_barn_2">Kulturskulen</a></li><li class="harUnderpunkter nivaa2"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/" class="menyelement_3_barn_7_barn_3">Skule</a><ul><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/skulerute/" class="menyelement_1_barn_7_barn_3_barn_1">Skulerute</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/infobrev/" class="menyelement_2_barn_7_barn_3_barn_2">Infobrev</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/skulemiljo/" class="menyelement_3_barn_7_barn_3_barn_3">Skulemiljø</a></li><li class="harUnderpunkter nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/grunnskuleopplaring/" class="menyelement_4_barn_7_barn_3_barn_4">Grunnskuleopplæring</a><ul><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/grunnskuleopplaring/eksamen/" class="menyelement_1_barn_7_barn_3_barn_4_barn_1">Eksamen</a></li><li class="nivaa4"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/grunnskuleopplaring/karakterar-og-evaluering/" class="menyelement_2_barn_7_barn_3_barn_4_barn_2">Karakterar og evaluering</a></li></ul></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/vidaregaande-opplaring/" class="menyelement_5_barn_7_barn_3_barn_5">Vidaregåande opplæring</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/skulehelseteneste/" class="menyelement_6_barn_7_barn_3_barn_6">Skulehelseteneste</a></li><li class="nivaa3"><a href="https://www.bokn.kommune.no/tenester/opplaring/skule/fau-su/" class="menyelement_7_barn_7_barn_3_barn_7">FAU/SU</a></li></ul></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/opplaring/ungdomsarbeidar/" class="menyelement_4_barn_7_barn_4">Ungdomsarbeidar</a></li><li class="nivaa2"><a href="https://www.bokn.kommune.no/tenester/opplaring/vaksenopplaring/" class="menyelement_5_barn_7_barn_5">Vaksenopplæring</a></li></ul></li></ul></li><li class="toplevel harUnderpunkter"><a href="https://www.bokn.kommune.no/sjolvbetening/" class="menyelement_4">Sjølvbetening</a><ul><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/sjolvbetening/skjemaoversikt/" class="menyelement_1_barn_1">Skjemaoversikt</a></li><li class="harUnderpunkter nivaa1"><a href="https://www.bokn.kommune.no/sjolvbetening/mi-side/" class="menyelement_2_barn_2">Mi side</a></li></ul></li></ul>
            </nav>
        </header>
        
	<div id="breadcrumbs">
        <div id="breadcrumbsContent">
		    <span></span>
		    <ul class="breadcrumbs">
	<li><a href="https://www.bokn.kommune.no/">Bokn kommune</a></li><li><a href="https://www.bokn.kommune.no/">Heim</a></li><li><a href="https://www.bokn.kommune.no/nyhende/">Nyhende</a></li>
</ul>
        </div>
	</div>
    
    <div id="main">
	    <div id="mainContent">
			<a name="contentInnhold"></a>

            
			
	<div id="middleColumn">
		







    
<div id="ctl00_ctl00_ctl00_ctl00_innhold_MidtSone_MidtSone_MidtSone_ucArtikkel_ctl00_pnlArtikkel" class="artikkel artikkelmal_28" lang="nn">
	


<h1 id="tittel" class="InnholdOverskrift">
    Flink uteseksjon
</h1>
<div id="ingress">
	<div class="InnholdIngress">
	    <p>
	<span class="displayBlock samletBilder floatLeft marginRight15"><span class="displayBlock artikkel-bilde-container "><a title="plenforside.jpg - Klikk for stort bilete" href="/handlers/bv.ashx/ia214f4db-cfd8-47eb-a81d-42ca06fd1a8a/plenforside.jpg" class="jq-Art artikkel-bilde"><img src="/handlers/bv.ashx/ia214f4db-cfd8-47eb-a81d-42ca06fd1a8a/w100/plenforside.jpg" alt="plenforside.jpg - Klikk for stort bilete"/></a><span class="displayBlock artikkel-bilde-beskrivelse" style="max-width:100px"></span><span class="fotograf BildeTekst artikkel-bilde-copyright" style="text-decoration: none;">
        <span class="fotografText"></span>
    </span></span></span></p>
<p>
	Teknisk seksjon har nok &aring; gjera i fellesferien, ny plen i barnehagen og rehabilitering av ballbingen er blant tinga p&aring; arbeidslista.</p>

	</div>
</div>


<div class="InnholdForfatter">
    Publisert av
    
    Jardar Havikbotn. 
    
    
    
    Sist endra  06.07.2017
    
</div>
<div id="tekst">
	<div class="InnholdTekst">
	    <p>
	<span class="samletBilder floatLeft marginRight15"><span class="displayBlock artikkel-bilde-container "><a title="Plenlegging med eit smil: Fv. Dominik Slodkowski, Andreas Hatlem, Arild Ognøy og Kjell Arne Valentinsen. Malcolm Palmer var ikkje til stades då bildet blei tatt. - Klikk for stort bilete" href="/handlers/bv.ashx/i0b8da799-564f-4a3b-b4cd-9e3fca4dc055/plen4stk.jpg" class="jq-Art artikkel-bilde"><img src="/handlers/bv.ashx/i0b8da799-564f-4a3b-b4cd-9e3fca4dc055/w375/plen4stk.jpg" alt="Plenlegging med eit smil: Fv. Dominik Slodkowski, Andreas Hatlem, Arild Ognøy og Kjell Arne Valentinsen. Malcolm Palmer var ikkje til stades då bildet blei tatt. - Klikk for stort bilete"/></a><span class="displayBlock artikkel-bilde-beskrivelse" style="max-width:375px"><span class="beskrivelse BildeTekst"><span>Plenlegging med eit smil: Fv. Dominik Slodkowski, Andreas Hatlem, Arild Ognøy og Kjell Arne Valentinsen. Malcolm Palmer var ikkje til stades då bildet blei tatt.</span></span></span><span class="fotograf BildeTekst artikkel-bilde-copyright" style="text-decoration: none;">
        <span class="fotografText"></span>
    </span></span><span class="displayBlock artikkel-bilde-container "><a title="Preben Våga i aksjon med malarkosten. - Klikk for stort bilete" href="/handlers/bv.ashx/i6102bb7b-a4df-4a94-8c0a-54be068d245b/plenpreben.jpg" class="jq-Art artikkel-bilde"><img src="/handlers/bv.ashx/i6102bb7b-a4df-4a94-8c0a-54be068d245b/w375/plenpreben.jpg" alt="Preben Våga i aksjon med malarkosten. - Klikk for stort bilete"/></a><span class="displayBlock artikkel-bilde-beskrivelse" style="max-width:375px"><span class="beskrivelse BildeTekst"><span>Preben Våga i aksjon med malarkosten.</span></span></span><span class="fotograf BildeTekst artikkel-bilde-copyright" style="text-decoration: none;">
        <span class="fotografText"></span>
    </span></span><span class="displayBlock artikkel-bilde-container "><a title="Ballbingen frå 2009 blir sett i stand. - Klikk for stort bilete" href="/handlers/bv.ashx/i31baa93c-2b8f-4522-aa75-1478fa437406/plenbinge.jpg" class="jq-Art artikkel-bilde"><img src="/handlers/bv.ashx/i31baa93c-2b8f-4522-aa75-1478fa437406/w375/plenbinge.jpg" alt="Ballbingen frå 2009 blir sett i stand. - Klikk for stort bilete"/></a><span class="displayBlock artikkel-bilde-beskrivelse" style="max-width:375px"><span class="beskrivelse BildeTekst"><span>Ballbingen frå 2009 blir sett i stand.</span></span></span><span class="fotograf BildeTekst artikkel-bilde-copyright" style="text-decoration: none;">
        <span class="fotografText"></span>
    </span></span></span></p>
<p>
	- Jippi, n&aring; f&aring;r me gras!, var ein av gledeskommentarane fr&aring; barnehagebarna.</p>
<p>
	<span>Og det gjekk unna.</span>&nbsp;Ferdigplen er nemleg ferskvare og Teknisk stilte talrike opp for &aring; f&aring; han p&aring; plass. Vaktmeister Arild Ogn&oslash;y hadde f&aring;tt med seg Dominik Slodkowski, Malcolm Palmer, Kjell Arne Valentinsen og sommarhjelp fr&aring; ungdomsskulen, kommande tiandeklassing Andreas Hatlem. P&aring; andre sida av fotballbanen stod ein annan av haustens avgangselevar, Preben V&aring;ga, og beisa ballbingen.</p>
<h2>
	<span>Klar om 2-3 veker</span></h2>
<p>
	<span>Det 100 m2 store omr&aring;det det blei lagt gras p&aring;, er eit omr&aring;de med stor trafikk. Difor valde Teknisk &aring; legga ferdigplen i staden for &aring; s&aring; p&aring; eit stykke som aldri hadde f&aring;tt fred til &aring; gro. N&aring; blir utfordringa &aring; halda barna borte fr&aring; det nye gr&oslash;ntarealet i barnehagen i 2-3 veker. D&aring; skal plenen vera klar til bruk.</span></p>
<h2>
	<span>Mykje brukt ballbinge</span></h2>
<p>
	<span>Ballbingen ved Bokn IL sitt klubbhus blei bygd i 2008/2009 og opna 17. mai 2009. Han har blitt sv&aelig;rt mykje brukt, og godt er det. Som f&oslash;lge av dette har han tidleg blitt moden for rehabilitering, litt f&oslash;r &quot;det som er vanleg&quot;. Kommunen kan ikkje s&oslash;ka om rehabiliteringsmidlar f&oslash;r bingen er 10 &aring;r i 2019.</span></p>
<h2>
	<span>Attf&oslash;ring</span></h2>
<p>
	<span>Men n&aring;r sikkerheita blir trua m&aring; ein ta aff&aelig;re, og istandsettinga av bingen har periodevis p&aring;g&aring;tt sidan i v&aring;r, d&aring; bingen m&aring;tte stengast ei kort stund. Men dei siste 14 dagane har det blitt gjort mykje. Det er skifta ein del kledning/rekke, m&aring;la er pussa og malte og nokre av stolpane er retta opp.&nbsp;</span>Nye vaierar og nett, b&aring;de til m&aring;l- og fangnett, er innkj&oslash;pte og klare til montering. Kunstgraset blir ogs&aring; sannsynlegvis skifta i &aring;r, og bingen vil framst&aring; som ny igjen.</p>

	</div>
</div>
<div id="ctl00_ctl00_ctl00_ctl00_innhold_MidtSone_MidtSone_MidtSone_ucArtikkel_ctl00_ctl00_pnlRessurser" class="clear paddingTop15">
		
    











	</div>


</div>


    
    
    
    <script type="text/javascript">
        $(function () {
            $(".listeSort").tablesorter();
        });
    </script>

	</div>	

			
		</div>
    </div>

        <footer id="footer">
            <div id="footerContent">
                <div id="scrollToTop"></div>
                <!-- Start sone -->
<div id="Sone10000" class="Zone webPartZoneVertical emptyZone ">

</div>
<!-- Slutt sone -->
            </div>
        </footer>
    
    <script type="text/javascript">


        $(document).ready(function () {

            $(".front_autentisering").fancybox({
                cyclic: false,
                autoDimensions: false,
                type: 'iframe',
                titleFormat: '',
                showNavArrows: false,
                width: 350,
                height: 280,
                onComplete: function () {
                    $("#fancybox-frame").prop('title', 'redigering innlogging');
                }
            });
        });
    </script>
    <a id="ctl00_ctl00_ctl00_ctl00_innhold_ctl04_aAutentisering" tabindex="-1" class="front_autentisering" rel="nofollow" href="/Autentisering.aspx?ReturnUrl=https%3a%2f%2fwww.bokn.kommune.no%2fartikkel.aspx%3fmid1%3d32%26aid%3d40539"><img id="ctl00_ctl00_ctl00_ctl00_innhold_ctl04_imgAutPadlock" src="/images/padlock.png" alt="Login for redigering" border="0" /><span></span></a>





<script type="text/javascript">
//<![CDATA[
$(function() { acos.jq.fb("a.jq-Art", {'rel':'jq-Art'}) });//]]>
</script>
</form>

	
    <script type="text/javascript">
        $(function () {
            
            $("Body").jsinfo({
                baseUrl: '/',
                oDel1: 'Denne sida nyttar informasjonskapslar ',
                oDel2: ' for detaljert informasjon. ',
                oTrykkHer: 'Trykk her',
                oSkjulMeldingen: '(Skjul denne meldinga)',
                oGoogleAnalyticsUTMA: 'Skiljer brukarar og brukarsesjonar.',
                oGoogleAnalyticsUTMB: 'Brukast for å setje ny brukarsesjon/besøk.',
                oGoogleAnalyticsUTMC: 'Interoperabilitet med urchin.js saman med __utmb.',
                oGoogleAnalyticsUTMZ: 'Lagrar trafikkjelda eller kampanjen som beskriv korleis brukaren nådde sida.',
                oGoogleAnalyticsUTMV: 'Nyttast for å lagre data på besøksnivå. Lagast når tenesta nytter _setCustomVar-metoda.',
                GoogleAnalyticsMerInfo: 'https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage',
                oASPXANONYMOUS: 'Informasjonskapsel nyttast av ASP.NET for å identifisera anonyme brukarar på sida.',
                oASPNETSessionID: 'Informasjonskapsel nyttast av ASP.NET for å identifisera kvar enkelt brukar.',
                oLang: 'Informasjonskapsel inneheldt språkinformasjon.',
                oGodkjentCookies: 'Nyttast for å vite om brukaren har akseptert bruk av informasjonskapslar.',
                oAddThis: 'AddThis pluginet nyttar informasjonskapselen slik at brukeren ser en oppdatert tellere hvis brukeren deler en side og går tilbake til den opprinnelige siden før cachen er oppdatert.'
            });
			
            
        });
    </script>
    
    <!-- TMH5;1.0.0 -->
</body>
</html>
